Клубный автосервис в Санкт-Петербурге | +7(921)946-38-56 | Диагностика и ремонт клубных машин
Перейти к публикации

Поиск по сайту

Результаты поиска по тегам 'регулятор напряжения'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип публикаций


Категории и разделы

  • Общий форум
    • Мы и наши автомобили
    • Курилка
    • Сравнение с другими автомобилями
    • Работа и контент сайта и форума
    • International Forum
  • Наши клубы
    • Клубная символика
    • Российский клуб
    • Белорусский клуб
    • Украинский клуб
    • Партнеры клуба
    • Гостевой форум
  • Технический форум
    • Кузов
    • Салон
    • Двигатель
    • КПП и сцепление
    • Ходовая, рулевое управление, тормоза
    • Диски, шины
    • Жидкости (расходники)
    • Электрика
    • Дополнительное оборудование
    • Car-audio
    • Ремонт своими силами
    • Проблемы и неисправности
    • FAQ
  • Покупка, продажа, ремонт и обслуживание
    • Барахолка
    • Покупка, оформление авто
    • Автосалоны и плановое техническое обслуживание (ТО)
  • Правовой форум
    • ДТП
    • Страхование
    • Мы и государство
    • Мы и дилеры
  • Новая категория

Календари

  • Календарь клуба Пежо 107



Фильтр по количеству...

Найдено 1 результат

  1. Добрый день. Пытаюсь завести авто, стартер крутит двигатель, но не заводится, такое чувство будто бензонасос не качает, при включении вентилятора отопителя на включенном зажигании - вентилятор не работает, то же самое с подсветкой приборной панели. Все предохранители за спидометром и в монтажном блоке (кроме 120А) проверил, все рабочие. Что делать, куда копать, подскажите пожалуйста? Объясню с чего все началось. Горел чек и Elm obdII сканер показал, что ошибка высокого напряжения бортовой сети. Грешил на регулятор напряжения, решил по теме на форуме заказать Transpo IX121, когда ставил, заметил что на нем короткозамкнута клемма генератора + с нижним кольцом вала генератора, а на старом регуляторе с верхним кольцом. Не знаю важно или нет. Далее поставил генератор, когда накидывал клемму на генератор, случайно коснулся массы автомобиля. Так же тонкий провод с генератора (для чего он?) вообще обломился от старости и окисления (черные жилы внутри), но я его зачистил, соединил. После этого я попробовал завести авто, и результат я описал вначале. Грешу на: 1. Сгорел 120А пред внизу монтажного блока. (но тогда причем тут бензонасос и вентилятор печки) 2. Тонкий провод от генератора в обрыве в каком то месте. (Но заводиться автомобиль должен и без генератора?) 3. Сгорело какое то реле на бензонасос?
Яндекс.Метрика
×
Магазин багажников