Клубный автосервис в Санкт-Петербурге | +7(921)946-38-56 | Диагностика и ремонт клубных машин
Перейти к публикации

Поиск по сайту

Результаты поиска по тегам 'стук (клацание) мотора 1kr-b52m (тот же 1kr-fe)'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип публикаций


Категории и разделы

  • Общий форум
    • Мы и наши автомобили
    • Курилка
    • Сравнение с другими автомобилями
    • Работа и контент сайта и форума
    • International Forum
  • Наши клубы
    • Клубная символика
    • Российский клуб
    • Белорусский клуб
    • Украинский клуб
    • Партнеры клуба
    • Гостевой форум
  • Технический форум
    • Кузов
    • Салон
    • Двигатель
    • КПП и сцепление
    • Ходовая, рулевое управление, тормоза
    • Диски, шины
    • Жидкости (расходники)
    • Электрика
    • Дополнительное оборудование
    • Car-audio
    • Ремонт своими силами
    • Проблемы и неисправности
    • FAQ
  • Покупка, продажа, ремонт и обслуживание
    • Барахолка
    • Покупка, оформление авто
    • Автосалоны и плановое техническое обслуживание (ТО)
  • Правовой форум
    • ДТП
    • Страхование
    • Мы и государство
    • Мы и дилеры
  • Новая категория

Календари

  • Календарь клуба Пежо 107



Фильтр по количеству...

Найдено 1 результат

  1. ВСЕМ ПРИВЕТ! У меня такая история "Недавно купили жене Ситроен С1 2013 года. Пробег 34 тис, провереный в официалов. Около двух лет машина стояла без движения, так как предыдущая хозяйка уехала на ПМЖ в другую страну. Иногда (50/50) утром при заводке на холодную стучит двигатель. Источник звука находится то ли возле выхлопного колектора, то ли немного левее (ближе к цепи), Звук по ссылке (https://drive.google.com/file/d/1F_UqfvcxybS-K312z7EIKSrE7sxlgnBr/view). После нажатия на акселератор (до 2х-2.5 тис оборотов) звук пропадает и больше не появляется. После того как мотор заглушить и вновь завести, звука нету… При нагрузке звука нету… Понимаю что эта тема — баян, но у меня признаки немного другие (у остальных этот звук был постоянно), а у меня он пропадает после перегазовки… Все время масло на официале лили Тотал кварц 5W-40. Все согласно регламента. После самостоятельной промывки двигателя LIQUI MOLY Oilsystem Spulung Effektiv 7591 0.3л и замены (месяц назад) на масло Тойота 5w-30 PFE и фильтр Манн ничего не изменилось…Масло не кушал и не кушает вообще… Помогите в чем проблема? Это цепь стучит? Или Система ВВТ-И не правильно выставляет распределительные валы, из-за чего ранний выхлоп стучит по коллектору? П.С. Две недели назад был на компютерной диагностике — никаких ощибок не обнаружили… Клапан ВВТ-И и фильтр винимал-чистющие, вообще без намека на грязь… Но проблема не прошла… еще видео https://drive.google.com/file/d/1reJX3XvHRcDap7-vWqp0OLJUPBD2moz6/view Что может быть причиной?Все-таки пробег 34 тис!
Яндекс.Метрика
×