Клубный автосервис в Санкт-Петербурге | +7(921)946-38-56 | Диагностика и ремонт клубных машин
Перейти к публикации
SERGTLT

Пищит неисправность сцепления на роботе -НЕ БЕДА!

Рекомендованные сообщения

Пробег 54900км.Сцепление ранее не менялось.

И считаю что оно(сцепление) должно отходить на любой машине примерно 100000 км при нормальной умеренной езде.

Так вот:

Начала моя машинка дёргаться при трогании.Сделал инициализацию.

На следующее утро поехал на работу.

Через 10 киломметров начались сюрпризы.Запищала неисправность сцепления на роботе.

При трогании с места - пробуксовка сцепления-обороты у двигателя 3000- машина еле едет и пищит.

Пришел домой - лопатить интернет на предмет поиска аналогов сцепления.

Нашёл на сумму 3200(корзина диск выжимной)

Думал заказать.Ан нет, деньги то на "КИПРе"!

Позвонил на счёт аренды подъёмника знакомому.Договорился на 13 апреля.

На следующий день сижу на работе и думаю.

Как так?Буксует и ничего не помогает.

Вспомнил что при износе сцепления на обычных машинах надо отпускать тросик так как при износе лепестки на корзине начинают отодвигаться в противоположную сторону от двигателя,то есть в сторону выжимного.Пришла бредоваю идея что привод сцепления не даёт отодвинутся выжимному.

Скачал алгоритм перевода коробки в демонтаж при помощи скрепки. TechDoc_sceplen.pdf

Сегодня снял аккумулятор,крепеж аккумулятора,и смотрю.Крепёжные отверстия крепления привода сцепления овальной формы.Значит этот узел можно регулировать.Отпустил крепежные болты привод под действием корзины ушёл в сторону левого переднего колеса на 3 мм.Затянул.Поставил аккумулятор без полки .Провёл инициализацию.Машина ведёт себя адекватно.

Реагирует на педаль газа как в недалёком прошлом.

 

P.S. На заводе при сбоке КПП при новом сцеплении привод сдвигают максимально к вилке сцепления.Если бы они там ставили привод в середину крепёжных отверстий то проблем с КПП(робот) у большинства автовладельцев не было бы.По крайней мере не 20000 км.

P.P.S.Ну как-то так.Думаю полезно будет большинству автовладельцев которые деньги не печатают

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
26 минут назад, goland79 сказал:

просьба помочь советом

Так описывалось уже не раз. Перевезти в демонтаж, сдвинуть вплотную к вилке без усилия и затянуть, потом инициализация. Между штоком и вилкой можно оставить зазор не больше 0,5 мм.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день. Подниму тему.  Купил машинку, пробег 97тыс.. Сцепление со слов предхоза меняли на 60 тыс. Начала на 5 скорости подбуксовывать и попахивать, при этом зуммера не звучало. Сделал инициализацию, стало лучше, пробежал порядка 7 тыс, в основном трасса. Не напрягал, езда в режиме пенсионера. Закупил новое сцепление, но до ремонта не доехал.. на трассе на повороте  запищал и шестеренка. Остановился, заглушил, завел, не едет, задняя скорость включилась с грохотом... Попробовал провести заново инициализацию, все пропищало как положено, но при сохранении настроек "N" моргает и соответсвенно не включает скорость. При этом не пищит и не шестеренка не горит.  Почему такое может быть? И не получится ли такоее же при замене нового сцепления.. Взял КТ322В

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
16 часов назад, drsvat сказал:

Добрый день. Подниму тему.  Купил машинку, пробег 97тыс.. Сцепление со слов предхоза меняли на 60 тыс. Начала на 5 скорости подбуксовывать и попахивать, при этом зуммера не звучало. Сделал инициализацию, стало лучше, пробежал порядка 7 тыс, в основном трасса. Не напрягал, езда в режиме пенсионера. Закупил новое сцепление, но до ремонта не доехал.. на трассе на повороте  запищал и шестеренка. Остановился, заглушил, завел, не едет, задняя скорость включилась с грохотом... Попробовал провести заново инициализацию, все пропищало как положено, но при сохранении настроек "N" моргает и соответсвенно не включает скорость. При этом не пищит и не шестеренка не горит.  Почему такое может быть? И не получится ли такоее же при замене нового сцепления.. Взял КТ322В

меняй сцепление, дальше видно будет.

тут гадать, что будет, а чего не будет, можно долго. Будем решать проблемы по мере их поступления.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поменял, все инициализировалось нормально, но я что то не понял , как выставить положение актуатора. После перевода в режим демонтажа, заменили сцепление, пододвинули актуатор вплотную к вилке, провел инициализацию. Но ощущение, что сцепление буксует... Ослабили болты, включил зажигание, шток отодвинул актуатор, затянул болты и инициализировал еще раз.. лучше, но нет того, что бы трогалась резво... Отпускаешь педаль тормоза, и машина стоит, не ползет... надо немного придавить газульку, что бы поехала. Поясните, как правильно провести регулировку

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
10 часов назад, drsvat сказал:

Поменял, все инициализировалось нормально, но я что то не понял , как выставить положение актуатора. После перевода в режим демонтажа, заменили сцепление, пододвинули актуатор вплотную к вилке, провел инициализацию. Но ощущение, что сцепление буксует... Ослабили болты, включил зажигание, шток отодвинул актуатор, затянул болты и инициализировал еще раз.. лучше, но нет того, что бы трогалась резво... Отпускаешь педаль тормоза, и машина стоит, не ползет... надо немного придавить газульку, что бы поехала. Поясните, как правильно провести регулировку

 

 

да никак. Актуатор вплотную к вилке вот и вся наука.

Поезди так, притрется, повтори процедуру.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 05.04.2013 в 22:45, SERGTLT сказал:

 

Скачал алгоритм перевода коробки в демонтаж при помощи скрепки. TechDoc_sceplen.pdf

Сегодня снял аккумулятор,крепеж аккумулятора,и смотрю.Крепёжные отверстия крепления привода сцепления овальной формы.Значит этот узел можно регулировать.Отпустил крепежные болты привод под действием корзины ушёл в сторону левого переднего колеса на 3 мм.Затянул.Поставил аккумулятор без полки .Провёл инициализацию.Машина ведёт себя адекватно.

Реагирует на педаль газа как в недалёком прошлом.

 

P.S. На заводе при сбоке КПП при новом сцеплении привод сдвигают максимально к вилке сцепления.Если бы они там ставили привод в середину крепёжных отверстий то проблем с КПП(робот) у большинства автовладельцев не было бы.По крайней мере не 20000 км.

P.P.S.Ну как-то так.Думаю полезно будет большинству автовладельцев которые деньги не печатают

ДОбрый день, при переходе по ссылке выкидывает на стартовую страницу. ссылка не актуальна? 

Так же, как и из  сообщения ниже: Там же PDF файл.(нажим сюда) (http://www.107klub.com/index.php?act=attach&type=post&id=4590
Если не сложно, можете дать актуальные ссылки или они мне простоне доступны? спасибо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, Micha118 сказал:

ДОбрый день, при переходе по ссылке выкидывает на стартовую страницу. ссылка не актуальна? 

Так же, как и из  сообщения ниже: Там же PDF файл.(нажим сюда) (http://www.107klub.com/index.php?act=attach&type=post&id=4590
Если не сложно, можете дать актуальные ссылки или они мне простоне доступны? спасибо

Просто файлы слетели, они никому не доступны. Хорошо, что сообщили, если найду восстановлю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго всем.. У меня какая то непонятная беда со сцеплением. Поменял на айсин для робота, полный комплект. после инициализации было ощущение, что подбуксовывает. Периодически пахло жженым сцеплением. Причем в режиме спокойной езды 80-90 км на дальние расстояния. Сделал инициализацию еще раз.  Добавил кнопку на ручник (в пробках включаю). Попробовал даже после инициализации чуть ослабить болты и сдвинул на 1 мм назад. Включаться стал более четко , пропали пробуксовки - тягуны на старте, но ... 10 тыс км общий  пробег и опять буксует и пахнет... не уж то каждые  5 -10 тыс надо проводить инициализацию? Или может подделка какая попалась, потому как толщина диска не на много отличалась от того , что сняли. Там был комплект Валео для механники. Или может как то не правильно инициализации проводу? Вроде все по инструкции и все подтверждается звуком.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.



Яндекс.Метрика
×