Клубный автосервис в Санкт-Петербурге | +7(921)946-38-56 | Диагностика и ремонт клубных машин
Перейти к публикации
Алексей

Странный глюк..

Оцените эту тему

Рекомендованные сообщения

Дело было так. пары дней лил моросящий дождь. Все было нормально, я ездил. А потом поставил машину, отошел на пару часов. возвращаюсь.... поворачиваю ключ, все значки вспыхивают на секунду и тут же гаснут. не работает ничего, даже замок, даже аварийка. после часа мучений удалось все-таки поймать момент и закрыть замок задней двери. остальные двери закрыл ключом...

на след. день вернулся - все работает как часы...

странно. и неприятно. с тех пор подобного не повторялось...

что ваще это такое???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Водичка просочилась куда не надо... или здраствуй, сервис!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Водичка просочилась куда не надо... или здраствуй, сервис!

 

 

я тож подумал, что что-то где-то отсырело. а потом высохло.

 

типа "в карбюраторе конденсат"

 

кстати, есть в этой истории и мистическая сторона)

вся эта неприятность случилась как раз тогда, когда я выгуливал левую девочку)) а завелась машина на след день, когда я приехал вместе со своей благоверной)) типа машинке не понравился мой выбор и она взбрыкнула гы гы гы хотя с другими такого себе не позволяла..

Изменено пользователем Алексей

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

бывает. Смотри не спались с такими сообщениями. ыыы =)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сейчас никто ну вот совсем не палится)))) А дома наверняка автологин)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Алексей, стирай срочно про левую...!!! Опять на лыжах по асфальту кататься будешь! :D

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да про лыжи замечено в тему

 

 

а по теме - машинко шибко запотевала внутри? если да то мог контакт предохранителя окисляться... почему потом заработало хз...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

модераторы, спасите пятую точку человеку, удалите)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да не переживайте на счет лыж, все ОК. машинка естественно запотевала.

а где, кстати, этот предохранитель находится? может можно к нему подлезть и протереть хорошенько?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

предохранители находятся под кожухом, который над спидометром

 

кто может - отсканьте сервис книжку - там рисунок есть, или я позже сделаю

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

дык в верхнем правом углу моторного отсека еще живут предохранители

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

то есть под спидометр можно залезть снизу, под торпедой? я там вроде проводки какие-то видел. там надо искать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

блииннн.. не могу инструкцию найти, там помоему рисунок был - открутить один шурупчик и снять весь верхний полукруг над спидометром.. там они и есть... в моторном отсеке не искал, нужды не было...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как добраться к предохранителям.

 

tzzx3.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

спасибо огромное за картинку! :D теперь, если еще раз такой глюк выскочит, буду знать, куда лезть)) B)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это КАК же она должна была запотевать-то............... :huh:

было дело, по стёклам вода стекала нехило так... но всё тип-топ - заводилась...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну.. запотела чуток. до уровня легкой тонировки.

а вообще погода была очень влажная, постоянно лил дождь и была прям изморось в воздухе.

 

я вот до сих пор не уверен в причинах произошедшего.. но, думаю, связано с погодой. или с неплотными контактами.

ощущения были такие, как будто аккумулятор разряжен напрочь и из последних сил пытается что-то сделать. даже ЦЗ еле смог закрыть..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

отсырел контакт провода на аккумуляторе, у меня такое было на старой машине, как дурак бил по колесу пока не законачила клема( машина тока с сигналки открывалась)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
отсырел контакт провода на аккумуляторе, у меня такое было на старой машине, как дурак бил по колесу пока не законачила клема( машина тока с сигналки открывалась)

 

БЛИН!!!! самое-то главное забыл сказать. электричество появлялось на доли секунды, когда я сильно хлопал дверью. я раз 20 хлопал, чтобы поймать момент и закрыть ЦЗ.

значит, контакт аккумлятора! вот в чем причина.

стало быть, нужно всего лишь подтянуть эту гайку на контакте и быть застрахованым от такого рода глюков в будущем!

вот это похоже на правду.. и вполнее объяснимо. контакт плохо затянули, он разболтался, отсырел и на тебе...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
БЛИН!!!! самое-то главное забыл сказать. электричество появлялось на доли секунды, когда я сильно хлопал дверью. я раз 20 хлопал, чтобы поймать момент и закрыть ЦЗ.

значит, контакт аккумлятора! вот в чем причина.

стало быть, нужно всего лишь подтянуть эту гайку на контакте и быть застрахованым от такого рода глюков в будущем!

вот это похоже на правду.. и вполнее объяснимо. контакт плохо затянули, он разболтался, отсырел и на тебе...

Желательно перед тем как затянуть, ещё солидольчиком их смазать :good: . тогда точно никаких подобных фокусов не будет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток. Сегодня столкнулся с такой проблемой: на скорости 70км/ч наехал на кочку, после чего замигали абсолютно все лампочки на приборной панели и стрелка спидометра заболталась. Вскоре остановился на светофоре, где машина заглохла сама на холостом ходу и на заводилась в течение примерно одной минуты. Потом завелась и я поехал дальше без проблем. Есть идеи? :rolleyes:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

плохой контакт 100%

точно так же ведет себя, когда умирает генератор и не хватает электричества.

у тебя случайно не стоит сигналка с автозапуском?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

Яндекс.Метрика
×