Клубный автосервис в Санкт-Петербурге | +7(921)946-38-56 | Диагностика и ремонт клубных машин
Перейти к публикации
Bud

Вопросы и предложения по работе форума

Рекомендованные сообщения

А Кирчегу,сделайте пожалуйста звание почётный водитель танка!

Он заслужил,я вам честно говорю!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не грузятся фото?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
А Кирчегу,сделайте пожалуйста звание почётный водитель танка!

Он заслужил,я вам честно говорю!

 

Поддерживаю просьбу! Будьте друзьями, сделайте Кирчега почетным водителем танка.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Поддерживаю просьбу! Будьте друзьями, сделайте Кирчега почетным водителем танка.

Буд,ааааууууу!

Безполезно,они нас не слышат!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сделано.

 

Не грузятся фото?

 

Главное условие для фото, оно не должно весить более 2 MB.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо! :d_sunny:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость Kosty@

а что нужно, чтобы под ником появилась какая-нибудь картинка?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Установить АВАТАР

 

http://www.107klub.com/index.php?act=UserCP&CODE=24

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
пасибо! хоть Айго порадаю

Костик,так ты кашара?Дай нормальную фоту! :D

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость Kosty@
Костик,так ты кашара?Дай нормальную фоту! :D

там больше одной не получается

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
там больше одной не получается

убери эту,я разрешаю

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость Kosty@
убери эту,я разрешаю

у меня редактора нету, потом, когда установлю

Изменено пользователем Kosty@

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, не флудите пожалуйста в этой теме. Пишем по делу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

vsem zdraste , nemogu dobavitj v albom novie fotki... pitalsa po raznomu , nevi6lo - pi6et "Загрузка изображения невозможна. Пожалуйста, свяжитесь с системным администратором"

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
vsem zdraste , nemogu dobavitj v albom novie fotki... pitalsa po raznomu , nevi6lo - pi6et "Загрузка изображения невозможна. Пожалуйста, свяжитесь с системным администратором"

Конкретно в какой альбом пытался грузить и какого объёма фотки?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
albom : Aygoz / ves kazhdoj fotki 2-4 mb

 

Тяжеленькие фотки, возможно из-за этого

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Тяжеленькие фотки, возможно из-за этого

 

uhu umen6el s 2-4mb do 500kb-1mb vrode po6el process [1 uze zagruzil :)]

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
uhu umen6el s 2-4mb do 500kb-1mb vrode po6el process [1 uze zagruzil :)]

Вот видишь... :D

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Движок форума не умеет загружать фотки более 2 mb в размере.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Bud, прикрути для Busta плагин, который транслит в русский превращает

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая проблема - у меня форум (сайт) постоянно открывается по два раза. Захожу на главную страницу, она грузится, потом всё исчезает, потом снова грузится. Подскажите кто знает, может у меня в настройка что-то не то (юзаю файрфокс).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

почему на одном компе не появляется окно для загрузки фоток в сообщения, а на другом появляется? и там, и там пользую оперу. раньше всё везде гуд было... может, какие настройки сбились?? :unsure:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
почему на одном компе не появляется окно для загрузки фоток в сообщения, а на другом появляется? и там, и там пользую оперу. раньше всё везде гуд было... может, какие настройки сбились?? :unsure:

и не было ему помощи...

макси-д, ты где?? :angry2:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×