Клубный автосервис в Санкт-Петербурге | +7(921)946-38-56 | Диагностика и ремонт клубных машин
Перейти к публикации
m_gol

Мигает лампа P/S

Оцените эту тему

Рекомендованные сообщения

Здравствуйте, неделю назад завел машину с включенным кондиционером и при этом не включился усилитель руля. Заглушил еще раз завел, все стало в порядке. Но стала помаргивать лампа p/s с ней вместе подмигивает лампа ручника (воскл знак) и иногда к ним добавляется АБС. Вчера жена вечером позвонила говорит руль туго крутится, перезапустил авто, снова все закрутилось. Можно что-то самому подергать или сразу ехать на СТО?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Здравствуйте, неделю назад завел машину с включенным кондиционером и при этом не включился усилитель руля. Заглушил еще раз завел, все стало в порядке. Но стала помаргивать лампа p/s с ней вместе подмигивает лампа ручника (воскл знак) и иногда к ним добавляется АБС. Вчера жена вечером позвонила говорит руль туго крутится, перезапустил авто, снова все закрутилось. Можно что-то самому подергать или сразу ехать на СТО?

Лучше на диагностику. А там должны сказать, что это - датчик крутящего момента, или электродвигатель, или еще что-то.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нашлась ошибка

 

C1241 Toyota - Low Battery Positive Voltage

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Нашлась ошибка

 

C1241 Toyota - Low Battery Positive Voltage

Только хотел сказать что АКБ слабый.У меня такаяиллюминация была когда ремень рвался и 15 км без зарядки ехал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дыг стартер крутится в порядке, правда садится быренько :) И с чем связано периодическое не включение усилителя руля? Со слабой зарядкой? Может акум вообще замкнут?

Изменено пользователем m_gol

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Либо акб хана, либо реле усилителя смотреть и чистить. Скорее всего акб, и читайте лучше форум, уже обсасывалось.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Либо акб хана, либо реле усилителя смотреть и чистить. Скорее всего акб, и читайте лучше форум, уже обсасывалось.

 

Слушаюсь, читать лучше форум :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Виной всему был плохой контакт минусовой клеммы :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Здравствуйте, неделю назад завел машину с включенным кондиционером и при этом не включился усилитель руля. Заглушил еще раз завел, все стало в порядке. Но стала помаргивать лампа p/s с ней вместе подмигивает лампа ручника (воскл знак) и иногда к ним добавляется АБС. Вчера жена вечером позвонила говорит руль туго крутится, перезапустил авто, снова все закрутилось. Можно что-то самому подергать или сразу ехать на СТО?

 

Вот и я вчера приехал, ездил с подобной проблемой недели 3, на холодную были те же симптомы, только еще стрелка прыгала как бешеная, потом глушил мотор на минутку, снова заводил и вся эта дискотека пропадала. Вчера когда заводил авто, пошли щелчки под капотом и авто не завелось, вторая попытка, снова щелчки и авто еле-еле но завелось.

Лампочки не моргали, все было ок. Прогрел движок минуты 3 и поехал не спеша. Проехав километра 2, включилась дискотека на спидометре, снова те же лампочки (ручник, абс, P/S и стрелка спидометра). Ну думаю, сейчас доеду, где-то прижмусь к обочине, заглушу двигатель, потом заведу и все пройдет, ан нет, авто не завелось, вообще не реагировало никак на поворот ключа, т.е. в момент запуска двигателя я получил горящую лампочку ЧЕК.

На буксире авто притащили на сервис, копаются уже второй день, не могут ничего найти, акб в порядке, стартер отдельно крутит, но авто не заводится)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Лампочки, к примеру, перегорают в момент включения (для умных - переходный процесс).

У вас дискотека 3 недели с адовой нагрузкой на всю электронику, сложно было 3 гайки проверить и подтянуть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Лампочки, к примеру, перегорают в момент включения (для умных - переходный процесс).

У вас дискотека 3 недели с адовой нагрузкой на всю электронику, сложно было 3 гайки проверить и подтянуть?

 

Если вы говорите о гайках на АКБ, то они были плотно затянуты.

Звонил только что в сервис, копаются, не могут ничего найти.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Вот и я вчера приехал, ездил с подобной проблемой недели 3, на холодную были те же симптомы, только еще стрелка прыгала как бешеная, потом глушил мотор на минутку, снова заводил и вся эта дискотека пропадала. Вчера когда заводил авто, пошли щелчки под капотом и авто не завелось, вторая попытка, снова щелчки и авто еле-еле но завелось.

Лампочки не моргали, все было ок. Прогрел движок минуты 3 и поехал не спеша. Проехав километра 2, включилась дискотека на спидометре, снова те же лампочки (ручник, абс, P/S и стрелка спидометра). Ну думаю, сейчас доеду, где-то прижмусь к обочине, заглушу двигатель, потом заведу и все пройдет, ан нет, авто не завелось, вообще не реагировало никак на поворот ключа, т.е. в момент запуска двигателя я получил горящую лампочку ЧЕК.

На буксире авто притащили на сервис, копаются уже второй день, не могут ничего найти, акб в порядке, стартер отдельно крутит, но авто не заводится)

Масса на движок пропала.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Масса на движок пропала.

 

Недавно звонил им, спрашивал что да как, говорит ничего найти не могут, пытались обучить коробку, пропали передачи, а до этого у меня вчера когда заглох, еще передачи были, втыкалась на зажигании и Е и R. Говорит коробка не обучается, горит N и все. Я сказал, что двигал исполнительный механизм, он говорит, что возможно в исполнительном проблема, но так как замена дорого обойдется, говорит пока не буду делать поспешных выводов, сказал что будут писать запрос в тех. поддержку и в понедельник возможно будут результаты. А еще мастер сказал, что проверяли на наличие ошибок и ошибки комп не выдает и по исполнительному в том числе нет ошибок.

Не знаю, что и думать уже.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

За пару недель до того, как авто не завелось, снял видео, как чувствовал, что пригодится, сервисменам в понедельник поеду показывать, а то чувствую, что они не торопятся :)

 

СОБСТВЕННО САМО ВИДЕО! :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
За пару недель до того, как авто не завелось, снял видео, как чувствовал, что пригодится, сервисменам в понедельник поеду показывать, а то чувствую, что они не торопятся :)

 

СОБСТВЕННО САМО ВИДЕО! :)

Надо глядеть контакты на главном предохранителе в монтажном блоке "внутри".

Монтажный блок под капотом

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Надо глядеть контакты на главном предохранителе в монтажном блоке "внутри".

Монтажный блок под капотом

 

Печаль в том, что компьютер не выдает ошибок. От этого конечно сложнее искать проблему.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Печаль в том, что компьютер не выдает ошибок. От этого конечно сложнее искать проблему.

Вот поэтому и надо смотреть все соединения силовых проводов..................................

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Вот поэтому и надо смотреть все соединения силовых проводов..................................

 

Написали запрос в тех. поддержку, завтра должен придти ответ. Не знаю конечно что и думать, но боюсь чтобы это не был механизм привода сцепления, который я недавно сдвигал... Может быть вообще такое?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Написали запрос в тех. поддержку, завтра должен придти ответ. Не знаю конечно что и думать, но боюсь чтобы это не был механизм привода сцепления, который я недавно сдвигал... Может быть вообще такое?

 

В общем, был сегодня на сервисе, пришел ответ от тех. поддержки, сказали, что бы они прошили датчики АБС и ЕСП. Завтра будут пробовать, оставил на всякий случай второй ключ, может причина в ключе. Будем надеяться, что отделаюсь малой кровью.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А ключ то причём? контакт где-то хреновый, искать надо...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В общем, спустя 5 дней, по рекомендации тех. поддержки нашли проблему и устранили. Окислилась клемма на проводе идущая к блоку управления, как мне объяснил сам директор "великого" сервиса. Сняли, зачистили, обучили коробку и я уехал )) все удовольствие мне стоило аж целых 465 грн., или 18$.

Работы на 15 мин., а без машины меня оставили на 5 дней.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В общем, спустя 5 дней, по рекомендации тех. поддержки нашли проблему и устранили. Окислилась клемма на проводе идущая к блоку управления, как мне объяснил сам директор "великого" сервиса. Сняли, зачистили, обучили коробку и я уехал )) все удовольствие мне стоило аж целых 465 грн., или 18$.

Работы на 15 мин., а без машины меня оставили на 5 дней.

Я был прав!!!!!!!!!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Я был прав!!!!!!!!!!!!

 

Я говорил этим рахитам про форум, говорю форум читайте, а не тех. поддержку спрашивайте ))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приветствую форумчан...

Расскажу свой случай с этой волшебной лампой P/S

Автомобилем владею более 3-х лет. Года два назад стала эта лампочка вначале мне подмигивать, а потом гореть.

Поехал к диагносту, он свои "шланги" к компу подключил и с умным видом сказал - Тут сложности с питанием цепи напряжения: у тебя 13.8 напряжение показывает,а должно быть 13.9, авто очень чувствительно к перепадам, это в этом причина и, причем, грешит плюс питания АКБ.

Кажись выше в постах это описывали.

Поменял я АКБ на новый (т.к. когда приобретал авто- не знал какой там стоит, с доплатой заменил его), и о чудо!!!

Лампа погасла- я поехал, но не тут то было...

Как только стало холодать, лампа опять о себе дала знать, и ,причем, день горит/день нет, ну зиму с ней откатал т.е. без усилителя руля, потом она опять пропала не надолго и опять зажглась. Были даже такие моменты что при повороте руля - включение усилителя было рывками...

Покатался я еще какое-то время, пока не надоело, решил чинить. Стал искать причину, читал форумы, даже у брата Али (АлиЭкспресс) взял приблуду для самодиагностики (она эту причину P/S - не выявила у меня).

С товарищем порыли в букваре к авто, нашли блок, сняли его (он находится слева под рулем). Без блока - авто работает, можно ездить.

Полез на просторы инета смотреть что это за чудо. На буржуйских сайтах нашел новый за 16 тысяч 8-(, узнал на разборке такой стоит ~8 т.р

В ютубе есть видос как "сосед" с Украины лечит пыжика, заменяя ему реле.

Открыли мы нашу коробочку, а там - СЮРПРИЗ !!!

Видимо это проблема переодически возникает на этом блоке - горят эти реле, так вот в моём случае одно из реле (их там два) - было БЕЗ!!! корпуса, т.к. какой-то дядя Вася уже вскрывал в прошлом этот блок и менял реле, только поменял его как-то ... плохо.

Фото этого блока прикрепил.

Стал я искать это реле. Номер его сейчас не вспомню, это не сложно, можно поискать оно 1амп 12в. Из доступных мин. цену я нашел за 750р/шт и выше, но их ждать... У брата Али - есть похожие и цена ~ 2уе, вроде копеечная, думал взять, стал читать отзывы. Дяденька из Бразилии в коментах черным по белому написал - ОНО НЕ ПОДХОДИТ ДЛЯ Ситроен/Пежо 8-). Я же говорю проблема встречается...

Раз такое дело, решил я его из блока извлечь чтобы точно размер в размер и буква в букву искать. Но т.к. с паяльником я дружу, но не очень, поехал в фирму которая компы чинит и прочую мелкую бытовуху. Попросил - выпаять реле, мастер сказал часа через 2 - заберешь. Потом звонит мне и говорит, я его извлек, посмотрел по тем что у нас встречаются - оно один в один такое же как на блоках питания для компа, только на 10А 12в, я спросил - пойдет? Да.

Всё удовольствие стоило мне 500 рэ.

Поставил на место блок - и всё! Поехал я крутить руль мизинцем.

В моём случае это не проводка - это РЕЛЕ, и товарищ с Украины тоже об этом говорит - 99,9% это реле!

Кто будет лечить сам - РЕКОМЕНДУЮ.

IMG-20200416-WA0003.jpeg

Изменено пользователем Max_C1
Добавил фото и чуть дописал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

только на этом сайте про это реле написано раз 10 читайте темы!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

Яндекс.Метрика
×