Клубный автосервис в Санкт-Петербурге | +7(921)946-38-56 | Диагностика и ремонт клубных машин
Перейти к публикации
svetik

Проблемы со сцеплением и КПП 2-Tronic

Рекомендованные сообщения

Можно и на тросе. Смотреть нужно что они там не так сделали и вообще что поставили.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

С их слов ставили Айсин, но лично я к сожалению процесс не видела.:mellow:

Изменено пользователем Tamaris

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если будете тянуть на тросе - не забудьте поднять ручник на 1 щелчок чтобы отключить сцепление. А также нужен работающий двигатель для электроусилителя руля - без него с непривычки крутить руль чревато неожиданностями.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
17 часов назад, Tamaris сказал:

..

 Знающие люди, подскажите в чем может быть проблема? В понедельник само собой буду звонить в сервис и требовать чтоб чинили, но веры им уже  после этой ситуации нет.  Боюсь что  начнут рассказывать сказки или втирать что это что-то другое сломалось и они не причем. К тому  же  теперь еще вопрос доеду ли сама? Если  машина не поедет, нам же на тросе вроде нельзя? Только эвакуатором к ним тащить? 

 

 

Странная проблема, тем более после работ у оф. дилера. У них гарантия 20 тыщ пробега на эти работы.  Может какой либо разъем плохо доткнули.

Тянуть на тросе можно, но с заведенным двигателем и на нейтрале.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо что откликнулись! Надеюсь  что завтра доеду своим ходом, потому что после ночи "отдыха" машина снова поехала, но стоило заглушится  и снова завестись - опять  ни с места. То что это после официалов случилось, а не гаражных работ мне обидней вдвойне.( Специально ж решила не экономить  и сделать у тех, кто казалось бы должен знать все нюансы.  И вот така печаль.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброе утро! Апдейт -  ЗАРАБОТАЛА !  Утром доехали до сервиса сами. У них заглушили и она само собой опять не едет. Подключили комп - ошибок нет. Они попробовали при нас переобучить - проблема осталась. Оставили у них машину. Через 1 час звонят -забирайте, работает. Пыталась у них выяснить что было, сказали  только что подрегулировали шток и переобучили. 

Изменено пользователем Tamaris

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не хочу выводить новую тему, думаю тут будет в самый раз. Коробка робот, трогается рывками как вперед, так и назад. В режиме Е или R, не трогая педаль газа: обороты плавают, тяга на секунду появляется, на секунду пропадает. Сильно заметно на холодную, как прогреется - чуть лучше.
Пробег 65к, масло в коробке менял на тойотовское ЛВ. Подумываю на сцепление. Кто что может подсказать, может похожие симптомы были? 

В Днепре к официалам ехать даже желания нет, они максимально конченные, но боюсь, что придется. 

Кстати, робот в Пежо такой же как на Тойоте? Может тогда к тойоте на диагностику заеду :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Было тоже самое, на пробеге 60, сделал инициализацию сцепления скрепкой, проблема исчезла, по холоду сейчас снова появилась, не так сильно но подергивает на холодную. Грешу на смазку выжимного подшипника и вилки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
45 минут назад, spd_mtt сказал:

Было тоже самое, на пробеге 60, сделал инициализацию сцепления скрепкой, проблема исчезла, по холоду сейчас снова появилась, не так сильно но подергивает на холодную. Грешу на смазку выжимного подшипника и вилки.

Инициализацию чего делали: ЭБУ, трансмиссии или сцепления? Я слышал, что инициализацию нужно вообще делать раз в 10-15 т км

Изменено пользователем Владислав Доцент
не дописал)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 26.09.2019 в 10:39, Владислав Доцент сказал:

Не хочу выводить новую тему, думаю тут будет в самый раз. Коробка робот, трогается рывками как вперед, так и назад. В режиме Е или R, не трогая педаль газа: обороты плавают, тяга на секунду появляется, на секунду пропадает. Сильно заметно на холодную, как прогреется - чуть лучше.
Пробег 65к, масло в коробке менял на тойотовское ЛВ. Подумываю на сцепление. Кто что может подсказать, может похожие симптомы были? 

В Днепре к официалам ехать даже желания нет, они максимально конченные, но боюсь, что придется. 

Кстати, робот в Пежо такой же как на Тойоте? Может тогда к тойоте на диагностику заеду :)


Так, у кого была такая проблема, делайте инициализацию всех трех пунктов. Это занимает 10 минут времени и реально помогает, машина трогается даже на холодную, как новая. Пропали пинки во время движения, результат - земля и небо. Спасибо за подсказку ;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
7 часов назад, Владислав Доцент сказал:


Так, у кого была такая проблема, делайте инициализацию всех трех пунктов. Это занимает 10 минут времени и реально помогает, машина трогается даже на холодную, как новая. Пропали пинки во время движения, результат - земля и небо. Спасибо за подсказку ;)

Это всем давно известно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

Яндекс.Метрика
×