Клубный автосервис в Санкт-Петербурге | +7(921)946-38-56 | Диагностика и ремонт клубных машин
Перейти к публикации
xmao

Не заводится (стартер не крутит)

Оцените эту тему

Рекомендованные сообщения

Здравствуйте. прошу помощи или совета. 

Ситроен с1, робот, 2011, 82000км

После замены сцепления в сервисе, забрал машину....проехал кружок, и на торпеде заморгали лампы, стрелка тахометра жила своей жизнью и показывала обороты от 0 - 5000 произвольно. Вернулся на сервис, мастера сказали - после замены пропала масса с двигателя. Накинули новый силовой провод - все заработало. 

Отъездил по сухой погоде 10-12 дней, и вот в дождливую погоду приехал в магазин на 10 мин, возвращаюсь - машина не заводится, торпеда загорелась в штатном режиме, поворачиваю ключ зажигания, тишина - стратер не крутит. Потолкал машину в зад вперед 30 метров, ноль реакции...оттолкал на сервис, когда закатывали, через швеллер только перекатили на подьемник.... чудо - завелась!! 

Через пару дней, в дороге, опять начали мелькать лампочки на торпеде сами по себе, но теперь уже прыгала стрелка скорости, остановился - заглушил. Заводить - не заводится. Горит чек и значок сцепления. Воткнул в разьем ОБД-сканер с али - загорелись все лампы в штатном режиме, но машина не заводится. Попереключал передачи R и E тишина... не крутит стартер. Отключил сканер, включил зажигание опять по переключал коробку ничего ... и только с третьего или четвертого раза этих манипуляций она завелась. 

В чем может быть проблема? за 80000км машина не доставляла абсолютно никаких проблем! 

Спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может надо начать с того поступает ли 12в на втягивающие реле? Если да, то снимать стартер и смотреть уже на него. Если нет 12в, то капать в сторону  реле стартера.  Проверить провод идущий на стартер и его контакты.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
10 минут назад, Alex99 сказал:

Может надо начать с того поступает ли 12в на втягивающие реле? Если да, то снимать стартер и смотреть уже на него. Если нет 12в, то капать в сторону  реле стартера.  Проверить провод идущий на стартер и его контакты.

 

А может быть, что-то с коробки, т.к в последний инцидент, она завелась именно после дерганья коробки туда-сюда (R - N - E)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если честно электросхему не смотрел, быстрее всего через блок управления КПП электроника сигнал на стартер и дает.  В любом случ. надо проверить 12в на стартере.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Похоже как у вас проблема https://vk.com/peugeot_107?w=wall-6741610_42149%2Fall

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

все таки похоже на плохую массу, я бы для начала зарядил аккум и проверил массу.Реле кстати стоит в моторном, можно просто их местами поменять они одинаковые.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
3 часа назад, Chase сказал:

Похоже как у вас проблема https://vk.com/peugeot_107?w=wall-6741610_42149%2Fall

Да, все один в один... ремонтировались перед этим? Что нибудь делали? В дождь ездили?!

 

 

3 часа назад, Alik22 сказал:

все таки похоже на плохую массу, я бы для начала зарядил аккум и проверил массу.Реле кстати стоит в моторном, можно просто их местами поменять они одинаковые.

Блин, не было к этому предпосылок... стало после замены сцепления!!! 

Быть может, что-то или куда- то не докрутили/прицепили/соединили ?!

или может после коробку не правильно адаптировали?!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Залезай под машину и проверяй все провода к стартеру. Если проблема возникла после замены сцепы, то смотреть надо всё что откручивали. Стартер тоже откручивался.

 

Пы.Сы.

Я думаю, ты уже сделал соответствующие вывод о работниках. кто тебе ремонтировал машину, и куда в следующий раз надо ехать :bye:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не, скорее всего тупо масса отвалилась.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
16 минут назад, himikell сказал:

Не, скорее всего тупо масса отвалилась.

так я и говорю, проверить провода на стартере. Один из них масса.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, Maxi-D сказал:

Залезай под машину и проверяй все провода к стартеру. Если проблема возникла после замены сцепы, то смотреть надо всё что откручивали. Стартер тоже откручивался.

 

Пы.Сы.

Я думаю, ты уже сделал соответствующие вывод о работниках. кто тебе ремонтировал машину, и куда в следующий раз надо ехать :bye:

А если завтра приехать к Вам, сколько будет стоить диагностика? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
9 часов назад, xmao сказал:

А если завтра приехать к Вам, сколько будет стоить диагностика? 

 Позвоните предварительно. Договоримся и о ценах и о времени.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
15 часов назад, Maxi-D сказал:

так я и говорю, проверить провода на стартере. Один из них масса.

Так массу он с коробки берёт, отдельно на стартер не приходит она. В любом случае расскажите потом что было)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
33 минуты назад, himikell сказал:

Так массу он с коробки берёт, отдельно на стартер не приходит она. В любом случае расскажите потом что было)))

согласен, я перепутал его с другим проводом.... толстым...  он иногда отгнивет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И тишина....сделали машину?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

Яндекс.Метрика
×